Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

CounterVillage.de - Kostenloser Counter!                                               

mehr WM-Ticker zum Einbinden auf Xobor.de | Forum-Software
Sie können sich hier anmelden
Dieses Thema hat 10 Antworten
und wurde 1.231 mal aufgerufen
 Gäste
körbi ( Gast )
Beiträge:

24.03.2007 15:44
HILFE!!!!!!!!!!!!!!!!! Antworten

Hi leutz
bin völlig verzweifelt!
Hab am Freitag vor ner Woche mein Pocket Dirtbike MTX-XR 50 II mit der Post bekomm.
War total begeistert und habs natürlich gleich ausgepackt, fertig zusammgebaut un betankt.
Als ich es dann aber starten wollte ging überhaupt nichts los. Zuerst ist mir der Pullstarter kaputt gegangen, dann hab ich ihn wieder gebaut, hab dann denVergaser auseinander genommen und die Düse feri gemacht. Da war alles voll mit Konservierung. Trotzdem hab ich mein Pb dann immer noch nicht anbekomm. hab echt schon alles versucht! Weiß echt nich mehr weiter. Kann mir da einer weiterhelfen?

mightyducks Offline

Pocketbike-Profi-Tipper


Beiträge: 313
Punkte: 313

24.03.2007 18:33
#2 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

hi bei mir lag es mal daran das das standgas nicht genug aufgedreht war du musst es dann um 5-10minuten drehen dann hat es bei mir wieder funktioniert ansonsten mal beim hersteller melden mfg tim

____________________________________________

greetz tim

newcomer tomey Offline

Pocketbike-Profi-Tipper

Beiträge: 392
Punkte: 392

24.03.2007 20:13
#3 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

oha ist es möglich sich beim hersteller zu melden?
ich ruf mal bei feng yuan an und frag warum ihre reifen so scheise sind

DarkracerHH Offline

Fortgeschrittener-Pocketbiker


Beiträge: 207
Punkte: 207

24.03.2007 20:58
#4 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

Tach auch !

Standgas nicht genügend aufgedreht und deshalb ist der Motor nicht angesprungen ?

Durch's Hineindrehen der Standgasschraube wird lediglich nur der Luftschieber (schwarzer Kolben im Vergaser) angehoben, wodurch folglich mehr Luft einströmen kann.
Gleichen Effekt hätte man, wenn man den Gasgriff beim starten etwas dreht.

@körbi:

Teste vielleicht erstmal, ob ein Zündfunke zustande kommt, wenn Du am "Puller" ziehst.
Teste des Weiteren mal, ob ausreichend Benzin in den Vergaser fliessen kann.
Benzinhahn ist aufgedreht (Hebel steht senkrecht) ?
War bei der "Reinigung" Deiner Hauptdüse Benzin im Schwimmergehäuse ?

Viele Grüsse,
DarkracerHH

**************************************************
Hier kann man nicht mal in Ruhe Krach machen !

Modifikationen am Bike:
-Sitz aus Bongossi-Holz und mit Wachsmalkreide rot bemalt . *Stolz*

http://de.profiles.yahoo.com/heinziknurz...n&ver=7,5,0,333

Körbi ( Gast )
Beiträge:

24.03.2007 21:56
#5 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

Zündfunke - okay
genug benzin im Vergaser - ja
Benzinhan auf - ja
Benzin im Schwimmergehäuse - ja

könnte es sein das der Zündzeitpunkt vielleicht falsch eingestellt ist?
wenn ich nämlich am Pullstarter ziehe dann ruckt er manchmal gegen.

mightyducks Offline

Pocketbike-Profi-Tipper


Beiträge: 313
Punkte: 313

24.03.2007 22:46
#6 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

na gut bei mir ist es nach 10 min ausgegangen

____________________________________________

greetz tim

mightyducks Offline

Pocketbike-Profi-Tipper


Beiträge: 313
Punkte: 313

24.03.2007 22:47
#7 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

ups ich meinte nach 10metern^^

____________________________________________

greetz tim

DarkracerHH Offline

Fortgeschrittener-Pocketbiker


Beiträge: 207
Punkte: 207

24.03.2007 22:49
#8 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

Die Zündung lässt sich nicht ohne weiteres verstellen, da das Polrad, welches auf der rechten Seite der Kurbelwelle sitzt, durch einen "Halbmond" auf der Welle fixiert ist.
Der Zündzeitpunkt ist daher vorgegeben.

Sofern sich der Halbmond auf (in) der Welle nicht verabschiedet hat, oder überhaupt vorhanden ist (in China vergisst man gerne mal das Ein oder Andere !!!), dürfte hierbei kein Problem zu finden sein.

Da Du überprüft hattest, ob Zündfunken an der Kerze zustande kommen, tippe ich eher auf ein Problem mit Deinem Vergaser.

Hast Du vielleicht sowas wie Startpilot oder Bremsenreiniger in Reichweite ?

Viele Grüsse,
DarkracerHH

**************************************************
Hier kann man nicht mal in Ruhe Krach machen !

Modifikationen am Bike:
-Sitz aus Bongossi-Holz und mit Wachsmalkreide rot bemalt . *Stolz*

http://de.profiles.yahoo.com/heinziknurz...n&ver=7,5,0,333

Körbi ( Gast )
Beiträge:

24.03.2007 23:28
#9 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

Bremsenreiniger hab ich da! Hab das Zeug aber auch schon auf den Luftfilter gesprüht damit es durch die Luft mit angesaugt wird. Habs auch schon vorm starten direkt in den Vergaser gesprüht. aber viel hat das auch nicht gebracht. Es ist zwar angesprungen, ging aber nach 5 Sekunden wieder aus. Klang eigentlich ganz gut. Bin echt frustriert!
Sollte man beim starten eigentle den Luftfilter auf oder zu machen? Und soll ich ihn erst mal etwas vor sich hin tuckern lassen, wenn er erstmal angesprungen ist?

Körbi ( Gast )
Beiträge:

25.03.2007 10:08
#10 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

He DarkracerHH! Du sprichst wohl aus Erfahrung? Hast wohl dasselbe bike?

mightyducks Offline

Pocketbike-Profi-Tipper


Beiträge: 313
Punkte: 313

25.03.2007 19:20
#11 RE: HILFE!!!!!!!!!!!!!!!!! Antworten

hast du schon mal geguckt ob du den choke drin oder draußen hast der hebel nebem dem benzinhahn??und du musst es kurz warmlaufen lassen halbe mminute oder sowas...ohne gas geben

____________________________________________

greetz tim

«« Wie und wo
Auspuff »»
 Sprung  
www.pocketbike-hamburg.de

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz