Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

CounterVillage.de - Kostenloser Counter!                                               

mehr WM-Ticker zum Einbinden auf Xobor.de | Forum-Software
Sie können sich hier anmelden
Dieses Thema hat 2 Antworten
und wurde 995 mal aufgerufen
 Allgemeine Fragen
Pody Offline



Beiträge: 1
Punkte: 1

31.10.2005 19:23
KeineLeistung?????? Antworten

Moin na toll das erste mal auf der Bahn erst will das kleine Luder nicht Anspringen und nach ca15Min keine Leistung mehr nur der Motor geht noch ist das Hinterrad in der Lust dreht der Motor auch hoch mir Fahren geht nichts mehr watt nun????

andrepb Offline



Beiträge: 1.116
Punkte: 1.134

31.10.2005 20:25
#2 RE: KeineLeistung?????? Antworten

Wie wäre es mal, ein paar Satzzeichen mit in den Text einzufügen??? Dann wäre es vielleicht ein wenig leichter zu verstehen

Hat das Bike vorher schon mal gelaufen??
Benutzt du ein vernünftiges Benzin-Öl-Gemisch??
Ist vielleicht der Vergaser verdreckt, oder nicht richtig eingestellt?
Vielleicht ist Dein Bike auch zu Mager oder zu Fett eingestellt.


Sportliche Grüsse
Andrepb

*AMS-POCKETBIKE*
**http://www.pocketbike-Hamburg.de**
***nur wer bremst wird langsamer***

marcpb Offline



Beiträge: 17
Punkte: 17

03.11.2005 20:27
#3 RE: KeineLeistung?????? Antworten

nach Deiner Beschreibung liegt es sehr wahrscheinlich an der Kupplung!
Sollte sich der Motor Bewegen, aber das Hinterrad nicht drehen, ist Deine Kupplung nicht richtig eingestellt.
Beschreibe doch mal richtig was passiert, wenn Du Gas gibst.

Gruß Marcpb

«« Fussrasten
Frauen »»
 Sprung  
www.pocketbike-hamburg.de

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz