Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

CounterVillage.de - Kostenloser Counter!                                               

mehr WM-Ticker zum Einbinden auf Xobor.de | Forum-Software
Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 1.049 mal aufgerufen
 Offtopic
DarkracerHH Offline

Fortgeschrittener-Pocketbiker


Beiträge: 207
Punkte: 207

02.05.2007 11:35
Probleme mit dem Forum ? Antworten

Tach auch !

Mir ist aufgefallen, dass dieses Forum seit vergangener Nacht (02.05.'07, ca. 3:00 Uhr Probleme hat.
Erst kam beim öffnen dieser Seite 'ne Meldung, dass 'n Temporärer-Fehler sei und man es in 30sek. nochmal versuchen solle.
Jetzt ist das gesamte Forum hässlich weiss.
Was'n los hier andreeeeeeeepb

Viele Grüsse,
DarkracerHH

**************************************************
Hier kann man nicht mal in Ruhe Krach machen !

Modifikationen am Bike:
-Sitz aus Bongossi-Holz und mit Wachsmalkreide rot bemalt . *Stolz*

http://de.profiles.yahoo.com/heinziknurz...n&ver=7,5,0,333

mightyducks Offline

Pocketbike-Profi-Tipper


Beiträge: 313
Punkte: 313

02.05.2007 11:40
#2 RE: Probleme mit dem Forum ? Antworten

liegt wahrscheinlich an deim pc bei mir ist alles wie immer

____________________________________________

greetz tim

DarkracerHH Offline

Fortgeschrittener-Pocketbiker


Beiträge: 207
Punkte: 207

02.05.2007 12:11
#3 RE: Probleme mit dem Forum ? Antworten
Tach Tim !

Vielen Dank für die Blumen !
Wäre natürlich naheliegend, da mein PC schon antik ist mit den 286 MHz, 8MB-Ram, 20 MB HD.

Jetzt scheint es wieder normal zu sein, obwohl ich nix geändert hab'.
Dachte schon an Wartungsarbeiten oder sowas.

Viele Grüsse,
DarkracerHH

**************************************************
Hier kann man nicht mal in Ruhe Krach machen !

Modifikationen am Bike:
-Sitz aus Bongossi-Holz und mit Wachsmalkreide rot bemalt . *Stolz*

http://de.profiles.yahoo.com/heinziknurz...n&ver=7,5,0,333

newcomer tomey Offline

Pocketbike-Profi-Tipper

Beiträge: 392
Punkte: 392

02.05.2007 14:38
#4 RE: Probleme mit dem Forum ? Antworten

war aber bei mir heute morgen auch und mein pc ist nicht veraltet
ist mir auch egal was es war hauptsache es ist nun weg und kommt so schnell nicht wieder

andrepb Offline



Beiträge: 1.116
Punkte: 1.134

02.05.2007 23:37
#5 RE: Probleme mit dem Forum ? Antworten

Leute...tut mir leid das das Forum ein wenig am Spinnen war.
Ich hab heute morgen auch ein wenig blöd geguckt. Aber da ich zur Arbeit musste konnte ich mich auch nicht weiter drum kümmern.
Ausser hoffen das der fehler schnell behoben ist.
Es war wohl ein Fehler vom Anbieter des Forums. Also an mir lag es nicht. Hab ja nichts geändert oder verstellt.

Ich hoffe nur es kommt nicht mehr vor. zumindest nicht so lange wie heute.

Also Leute....nichts für ungut. Technik kann halt mal ein wenig streiken.


Sportliche Grüsse
Andrepb
**************************************************
*AMS-POCKETBIKE*
**www.pocketbike-Hamburg.de**

 Sprung  
www.pocketbike-hamburg.de

Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz